﻿<!DOCTYPE html>
<html>

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile">
<link rel="pingback" href="http://www.lajm-shqip.com/xmlrpc.php">

<title>Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Droid+Sans:400,700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB Media shqiptare është në zi! Gazetarja Adelajda Xhamani ka ndërruar jetën mëngjesin"/>
<link rel="canonical" href="http://www.lajm-shqip.com/adela-vuante-epilepsia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" />
<meta property="og:description" content="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB Media shqiptare është në zi! Gazetarja Adelajda Xhamani ka ndërruar jetën mëngjesin" />
<meta property="og:url" content="http://www.lajm-shqip.com/adela-vuante-epilepsia/" />
<meta property="og:site_name" content="Lajm Shqip" />
<meta property="article:publisher" content="https://www.facebook.com/lajmshqip24/" />
<meta property="article:tag" content="adela" />
<meta property="article:tag" content="epilepsia" />
<meta property="article:tag" content="vdiq" />
<meta property="article:section" content="LAJMI I FUNDIT" />
<meta property="article:published_time" content="18 min më parë" />
<meta property="article:modified_time" content="2017-10-29T17:08:43+00:00" />
<meta property="og:updated_time" content="2017-10-29T17:08:43+00:00" />
<meta property="og:image" content="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB Media shqiptare është në zi! Gazetarja Adelajda Xhamani ka ndërruar jetën mëngjesin" />
<meta name="twitter:title" content="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" />
<meta name="twitter:site" content="@lajm__shqip" />
<meta name="twitter:image" content="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela.jpg" />
<meta name="twitter:creator" content="@lajm__shqip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; Feed" href="http://www.lajm-shqip.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; Comments Feed" href="http://www.lajm-shqip.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB Comments Feed" href="http://www.lajm-shqip.com/adela-vuante-epilepsia/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lajm-shqip.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='favo_shortcodes_css-css'  href='http://www.lajm-shqip.com/wp-content/plugins/favo-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='htmag-style-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lajm-shqip.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='htmag-responsive-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var favo_script = {"post_id":"186479","ajaxurl":"http:\/\/www.lajm-shqip.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/favo-shortcodes/js/main.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.infinitescroll.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lajm-shqip.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajm-shqip.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajm-shqip.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lajm-shqip.com/?p=186479' />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-100971221-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><link rel="shortcut icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/favicon.png" title="Favicon" type="image/x-icon" /> 

<!--[if lt IE 9]>
<script src="http://www.lajm-shqip.com/wp-content/themes/htmag/js/html5.js"></script>
<![endif]-->


<style type="text/css" media="screen"> 
/*	
<!--  global_color    -->
*/

 
   
.search-block:after{border-right-color:#7b1b1b;  }
.tabs-widget .tab-links li.active a ,blockquote,.tipsy-arrow ,.author-title h3 {border-color:#7b1b1b;  }
.tipsy-inner {box-shadow:0 0 2px #7b1b1b; -webkit-box-shadow:0 0 2px #7b1b1b; -moz-box-shadow:0 0 2px #7b1b1b;}
.container .menu_wrapper ,.news-box-title,.news-box-title,.tabs-widget .tab-links,.block-head,.woocommerce .product .woocommerce-tabs ul.tabs { border-bottom-color:#7b1b1b;}
.top-nav ul li.current-menu-item:after,#main-menu .menu-sub-wrap,.tabs-nav li.active span{ border-top-color:#7b1b1b;}
#main-menu ul li.current-menu-item a, #main-menu ul li.current-menu-item a:hover, #main-menu ul li.current-menu-parent a, #main-menu ul li.current-menu-parent a:hover, #main-menu ul li.current-page-ancestor a, #main-menu ul li.current-page-ancestor a:hover 
,#main-menu a:hover,.header-wraper.style2 #main-menu ul li.current-menu-item > a:hover,.dropcap.style-2, .dropcap.style-3,.search-block .search-button,.widget_tag_cloud .tagcloud a:hover, .post-tag a:hover,.tabs-wrap.tagcloud a:hover,.pagination span, .pagination a:hover,a.random-article:hover,.owl-title h2,.owl-pagination .owl-page.active span, .owl-carousel.scroller.middle .owl-prev:hover, .owl-carousel.scroller.middle .owl-next:hover, #carousel .owl-prev:hover, #carousel .owl-next:hover,.owl-theme .owl-controls .owl-buttons div:hover,.owl-theme.scroller.middle .owl-controls .owl-buttons div ,.search-buttons .search {  background-color:#7b1b1b;}
.owl-theme.scroller .owl-controls .owl-nav div,.newstickertitle span,.news-box-title h2,.caption-cat a, .block-head h3,.tabs-widget .tab-links li.active a ,.review-summary .rw-overall,#go-top ,.share-post span.share-text,.tabs-nav li.active a, .tabs-nav li.active a:hover,.big-porc-review-bg,.ei-slider-thumbs li.ei-slider-element,.rating-bar .bar,.w-search .search-submit ,.search-buttons .search-icon,.more_button a,.load-more a,.tipsy-inner,.widget-newsletter-counter input[type="submit"],.header-wraper.style2 .search-buttons .search-icon:hover,#main-menu ul li:hover a,.error_right h2::after{   background-color:#7b1b1b;}

.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a {  background-color:#7b1b1b;}

.woocommerce .product .woocommerce-tabs ul.tabs li.active ,.woocommerce .button, .woocommerce .form-submit #submit,.woocommerce span.onsale,.widget_product_search input[type="submit"],.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.header-wraper.style2 #navbar_toggle::before, .header-wraper.style2 #navbar_toggle::after, .header-wraper.style2 #navbar_toggle span {   background:#7b1b1b !important;}

a:hover ,.top-nav ul li:hover > a, .top-nav ul :hover > a, .top-nav ul li.current-menu-item a , .header-wraper.style2 .top-nav ul li a:hover,.post-previous a:hover:after, .post-next a:hover:after,.header-wraper.style2 #main-menu ul li.current-menu-item > a,.header-wraper.style2 .search-buttons .search-icon,.header-wraper.style2 #main-menu ul li.menu-item-home a::before,.entry .error_404 p ,body.dark_skin a:hover ,#main-menu .mega-menu-block .mega-menu-content .mega-small-item ul li a:hover,
#main-menu .mega-menu-block .mega-menu-content .post-box-title a:hover,.header-wraper.style2 #main-menu ul li.mega-menu.mega-cat .mega-menu-block .mega-menu-post a:hover {color:#7b1b1b;  }
.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a { color: #FFF;}
 	


/*
<!-- Custom CSS  -->
*/
      



/*	
<!-- category Background  -->
*/
  



  

  





 

	
	</style> 

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lajm-shqip.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-favicon2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-favicon2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-favicon2-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.lajm-shqip.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>


<body class="post-template-default single single-post postid-186479 single-format-standard wraper_fixed lazy-loading wpb-js-composer js-comp-ver-5.1.1 vc_responsive" >
<div id="mobile-slide">

  <div id="mobile-nav">
  
    
  <div class="mobile-nav-close"> 
 <a id="mobile_toggle" class="nav-close" href="#"><span class="slide-close"></span></a>
  
  </div>
  

  </div>
</div>
<!-- #mobile-slide /-->

<div class="container body_wraper_fixed">
<!--  Top Menu -->

<header class="header-wraper style1">
    <div class="top-nav">
    <div class="row ">
            <div class="menu-item-first"><a href="http://www.lajm-shqip.com//wp-admin/nav-menus.php?action=locations">
        Click here - to select or create a menu        </a></div>
            <!-- #site-navigation -->
      
            <div class="social-header"> <div class="social-icons icon-16 style1">
</div><!-- .social-icons/--> </div>
            
      
            
      
    </div>
  </div>
  <!-- top-menu /-->
    
  <!-- End Top Menu -->

<div class="inner-header ">
  <div class="row ">
    <div id="logo" class="left">
                  <div class="logo ">
        <!-- <h2> -->
        <h2>
                              <a title="Lajm Shqip" href="http://www.lajm-shqip.com/"> <img src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/logo.png" alt="Lajm Shqip"  ></a>
                   <!-- </h2> -->
        </h2>
      </div>
      <!-- .logo /-->

          </div>
    <!--logo-->
    
    <div class="ads-top right">            



<a href="http://www.lajm-shqip.com" title=""  target=_blank  rel=nofollow >
 <img src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/banner-new-logo-1-1-1.jpg" alt="" /> </a>
</div>    
    
  </div>
</div>

<!-- End Header --> 
  
  <!-- Container -->
    <div class="menu_wrapper clearfix fixed-enabled home_icon_enabled">
    <div class="row "> <a id="navbar_toggle" class="nav-close" href="#"><span></span></a>


    
      <nav id="main-menu" class="main-menu navigation"><ul id="menu-menuja" class="sf-menu sf-js-enabled"><li id="menu-item-157864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-157864"><a href="http://www.lajm-shqip.com/">lajm-shqip</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175700"><a href="http://www.lajm-shqip.com/category/kryesore/">KRYESORE</a></li>
<li id="menu-item-175517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175517"><a href="http://www.lajm-shqip.com/category/ekskluzive/">EKSKLUZIVE</a></li>
<li id="menu-item-157899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157899"><a href="http://www.lajm-shqip.com/category/politike/">POLITIKË</a></li>
<li id="menu-item-176873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176873"><a href="http://www.lajm-shqip.com/category/intervista/">Intervista</a></li>
<li id="menu-item-175519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175519"><a href="http://www.lajm-shqip.com/category/analize/">ANALIZË</a></li>
<li id="menu-item-157893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157893"><a href="http://www.lajm-shqip.com/category/aktualitet-2/">Aktualitet</a></li>
<li id="menu-item-157896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157896"><a href="http://www.lajm-shqip.com/category/ekonomi/">EKONOMI</a></li>
<li id="menu-item-175520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175520"><a href="http://www.lajm-shqip.com/category/reportazh/">REPORTAZH</a></li>
<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a href="http://www.lajm-shqip.com/category/forum/">Forum</a></li>
<li id="menu-item-176187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176187"><a title="Lifestyle" href="http://www.lajm-shqip.com/category/showbiz/">Lifestyle</a></li>
<li id="menu-item-159772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159772"><a href="http://www.lajm-shqip.com/category/sport/">SPORT</a></li>
<li id="menu-item-161418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161418"><a title="Gazeta" href="#">Gazeta</a>
<ul class="sub-menu menu-sub-wrap">
	<li id="menu-item-161431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161431"><a href="http://www.lajm-shqip.com/category/balkanweb/">Balkanweb.com</a></li>
	<li id="menu-item-161432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161432"><a href="http://www.lajm-shqip.com/category/lapsi/">Lapsi.al</a></li>
	<li id="menu-item-161433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161433"><a href="http://www.lajm-shqip.com/category/panorama/">Panorama.al</a></li>
	<li id="menu-item-161434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161434"><a href="http://www.lajm-shqip.com/category/syri-net/">Syri.net</a></li>
</ul>
</li>
</ul></nav>      
      <!-- main menu right -->
      
            <div class="search-buttons"> <a href="#" class="search-icon icon-search"></a>
        <div class="search">

<form class="w-search" method="get" action="http://www.lajm-shqip.com//">
    <button class="search-submit" type="submit" value=""><i class="icon-search"></i></button>
    <input class="w-search-field" type="text" id="search" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
</form>
        </div>
        <!-- .search --> 
      </div>
          </div>
  </div>
</header>
<!-- header -->
<div class="content">




<div class="row ">
  <div class="container_12">
    <div class="grid_2 newstickertitle"> <span class="fword">
      Lajm Flash      </span> </div>
    <div class="grid_7 thefeed">
      <div>
        <ul id="ticker01" class="newsticker">
                              <li>
            <h2><a href="http://www.lajm-shqip.com/motra-kercenon-nenen/">
              Motra kërcënon nënën sa herë shkoj për ta takuar, çifti përfundon në “Shihemi në Gjyq”              </a> <span class="tickertime"> &nbsp; | &nbsp;
              1 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/fansat-kritikuan-klaudian/">
              Çfarë ka bërë Klaudia Pepa këtë herë, që fansat e kritikuan?              </a> <span class="tickertime"> &nbsp; | &nbsp;
              5 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/adela-vuante-epilepsia/">
              Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB              </a> <span class="tickertime"> &nbsp; | &nbsp;
              18 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/adela-ndare-burri/">
              Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj…              </a> <span class="tickertime"> &nbsp; | &nbsp;
              29 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/video-reis/">
              Video/ Reis Çiço përlot në studio Bleonën              </a> <span class="tickertime"> &nbsp; | &nbsp;
              43 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/rama-pavaresisht/">
              Rama: Pavarësisht zhurmës dhe pengesave të këtyre ditëve, nuk kam harruar …              </a> <span class="tickertime"> &nbsp; | &nbsp;
              47 min më parë              </span> </h2>
          </li>
                  </ul>
              </div>
      &nbsp; </div>
    <!-- .grid_7.thefeed --> 
  </div>
  <!-- .container_12 --> 
</div>

<div class="row ">
 <div class="inner-container right">
      
    
    
   
    
    
    <!-- Content -->
    
    <div id="content" class="sidebar_content">
      <div class="block-content">
        <div class="breadcrumbs"><span class="location"><a>Ndodhesh në</a></span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lajm-shqip.com/"><i class="icon-home"></i><span itemprop="title">Kreu</span></a></span><span class="delim">&raquo;</span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lajm-shqip.com/category/lajm-i-fundit/"><span itemprop="title">LAJMI I FUNDIT</span></a></span><span class="delim">&raquo;</span><span class="current">Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB</span></div>                                        <article  itemscope itemtype=http://schema.org/Article  class="post-listing layout-default  post-186479 post type-post status-publish format-standard has-post-thumbnail hentry category-lajm-i-fundit category-showbiz tag-adela tag-epilepsia tag-vdiq">
          <div class="single-post-thumb">
  <div class="loop-image"> <a href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela.jpg" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB">
  <img width="770" height="410" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-770x410.jpg" class="attachment-htmag-blog size-htmag-blog wp-post-image" alt="Adela" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" data-lazy-srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-770x410.jpg 770w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-340x180.jpg 340w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" /><noscript><img width="770" height="410" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-770x410.jpg" class="attachment-htmag-blog size-htmag-blog wp-post-image" alt="Adela" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-770x410.jpg 770w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-340x180.jpg 340w" sizes="(max-width: 770px) 100vw, 770px" /></noscript>  </a> </div>
</div>
<div class="single-post-caption">Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB</div>
          <div class="post-container">
            <div class ="entry-header">
			   <h1 class="entry-title post-title" itemprop="headline">
                Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB              </h1>
               
              
              
<p class="post-meta">
      <span class="date"><i class="icon-time"></i>
  18 min më parë  </span>
        
    </p>                          </div>
            <div class="entry-content entry">
                           
             
             
             
             
             
             
              <p>Adela e Big Brother ka ndërruar jetën mëngjesin e sotëm në banesën e saj.</p>
<p>Policia e Tiranës bën me dije se gazetarja Adelajda Xhamani vuante nga epilepsia.</p>
<p>Njoftimi i policisë</p>
<p>Më datë 29.10.2017, rreth orës 05:10, në Rrugën e Thesarit, është gjetur e vdekur në banesën e saj, shtetasja Adelajda Xhamani, 31 vjeç, e cila jetonte vetëm.</p>
<p>Nuk ka shenja dhune. Shtetasja e mësipërme vuante nga epilepsia. Pritet vendimi i mjekut ligjor.</p>
<p>Por pas këtij njoftimi zyrtar, familjarët dhe mjekësia ligjore e hedhin poshtë variantin e policisë.</p>
<p>Fax Neës, media ku Adela kishte nisur punë si gazetare e kulturës, raportoi pak orë më parë se vdekja e saj ka ardhur për shkak të një arresti kardiak, madje ajo vetë ka marrë në telefon ambulancën, po ndërhyrja ka qenë e pasuksesshme.</p>
<p>Po kështu, Fax News raporton se përpara dy vitesh gazetarja ka pasur në një moment humbje ekuilibri në zyrë, po përmes kontrolleve brenda dhe jashtë vendit nuk është gjetur shkaku i këtij çekuilibrimi të momentit.</p>
<p>Pas kësaj, ajo nuk ka pasur asnjë shenjë tjetër të një çrregullimi shëndetësor.</p>
<p><a href="http://www.alb-news.al">29/10/2017</a><br />
Burimi:<a href="http://www.lajm-shqip.com">iks.al</a></p>
                                                      </div>
            <!-- .entry /-->
            <span style="display:none"><a href="http://www.lajm-shqip.com/tag/adela/" rel="tag">adela</a> <a href="http://www.lajm-shqip.com/tag/epilepsia/" rel="tag">epilepsia</a> <a href="http://www.lajm-shqip.com/tag/vdiq/" rel="tag">vdiq</a></span>            <span style="display:none" class="updated">
            18 min më parë            </span>
                        <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
              <a href="http://www.lajm-shqip.com/author/lajm2/" title="Posts by Lajm Shqip6" rel="author">Lajm Shqip6</a>              </strong></div>
                        <div class="post-tag"><span>Etiketime</span> <a href="http://www.lajm-shqip.com/tag/adela/" rel="tag">adela</a> <a href="http://www.lajm-shqip.com/tag/epilepsia/" rel="tag">epilepsia</a> <a href="http://www.lajm-shqip.com/tag/vdiq/" rel="tag">vdiq</a></div>          </div>
          <!-- .post-container --> 
        </article>
        <!-- .post-listing -->
        
        
<div class="social-badges wide  ">
<div class="share-mask">
  <div class="share-wrapper">
        <a rel="nofollow" href="http://twitter.com/home?status=http://www.lajm-shqip.com/adela-vuante-epilepsia/" title="Adela+nuk+vuante+nga+epilepsia%2C+miqt%C3%AB+zbulojn%C3%AB+pse+vdiq+bukuroshja+e+BB" class="twitter sharing-link" target="_blank" data-via="" ><i class="social_icon-twitter"></i> <span>Twitter</span></a>
           
    <a href="http://www.facebook.com/sharer.php?u=http://www.lajm-shqip.com/adela-vuante-epilepsia/" class="facebook sharing-link" rel="nofollow" target="_blank"><i class="social_icon-facebook"></i> <span>Facebook</span></a>
    
            
    <a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajm-shqip.com/adela-vuante-epilepsia/" class="googleplus sharing-link" target="_blank" ><i class="social_icon-google"></i> <span>Google +</span></a>
    
    
            <a rel="nofollow" href="http://www.stumbleupon.com/submit?url=http://www.lajm-shqip.com/adela-vuante-epilepsia/" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" class="stumbleupon sharing-link" target="_blank"><i class="social_icon-stumbleupon"></i> <span>Stumble</span></a>
    

    
    
            <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajm-shqip.com/adela-vuante-epilepsia/" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" class="linkedin sharing-link" target="_blank"><i class="social_icon-linkedin"></i> <span>linkedin</span></a>

    
            
    <a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http://www.lajm-shqip.com/adela-vuante-epilepsia/&amp;description=Adela+nuk+vuante+nga+epilepsia%2C+miqt%C3%AB+zbulojn%C3%AB+pse+vdiq+bukuroshja+e+BB&amp;media=http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-960x556.jpg" class="print sharing-link" target="_blank"><i class="social_icon-pinterest"></i> <span>Pinterest</span></a>
 


        <a href="#show_more" title="show_more" class="more sharing-link" >Më shumë</a> 
	</div>
</div>
</div>
<!-- .share-post -->                                <div class="post-navigation-link">
          <div class="post-previous">
            <a href="http://www.lajm-shqip.com/adela-ndare-burri/" rel="prev"><span>Të mëparshme</span><h2 class="post-box-title"> Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj… </h2></a>          </div>
          <div class="post-next">
            <a href="http://www.lajm-shqip.com/fansat-kritikuan-klaudian/" rel="next"><span>Pasardhëse</span><h2 class="post-box-title"> Çfarë ka bërë Klaudia Pepa këtë herë, që fansat e kritikuan? </h2></a>          </div>
        </div>
                
<div id="related_posts">
  <div class="block-head standard">
    <h3>
      Të ngjashme    </h3>
  </div>
    <div class="post-listing default">
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/the-rolling-stones-seri-koncertesh-per-50-vjetorin-e-krijimit-burimi-albeu-com-www-albeu-com/" title="“The Rolling Stones” seri koncertesh për 50-vjetorin e krijimit" rel="bookmark">
        “The Rolling Stones” seri koncertesh për 50-vjetorin e krijimit        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/admin/">Lajm </a></span> <span class="date"><i class="icon-time"></i>5 vite më parë</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <div class="post-thumbnail"> 
        <a  href="http://www.lajm-shqip.com/meta-merr-ne-kosove/" rel="bookmark" title="Meta merr në Kosovë Dekoratën “Urdhri i Pavarësisë”"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-meta-360x240.jpg" class="attachment-htmag-blog-2c size-htmag-blog-2c" alt="Meta merr në Kosovë Dekoratën “Urdhri i Pavarësisë”" title="Meta merr në Kosovë Dekoratën “Urdhri i Pavarësisë”" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-meta-360x240.jpg 360w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-meta-300x200.jpg 300w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-meta-768x512.jpg 768w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-meta.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /><span class="overlay_icon ht_thumb"></span></a>      </div>
      <!-- post-thumbnail /-->
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/meta-merr-ne-kosove/" title="Meta merr në Kosovë Dekoratën “Urdhri i Pavarësisë”" rel="bookmark">
        Meta merr në Kosovë Dekoratën “Urdhri i Pavarësisë”        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/lajm-shqip/">Lajm. </a></span> <span class="date"><i class="icon-time"></i>3 javë më parë</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/droga-misteri-3-udhetimeve-jashte-vendit-te-majorit-te-fa-burimi-shqiptarja-com-www-shqiptarja-com/" title="Droga, misteri i 3 udhëtimeve jashtë&#8230;" rel="bookmark">
        Droga, misteri i 3 udhëtimeve jashtë&#8230;        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/admin/">Lajm </a></span> <span class="date"><i class="icon-time"></i>3 vite më parë</span>
        
      </div>
          </div>
        <div class="clear"></div>
  </div>
  </div>
                
<div id="comments">
    <!-- START COMMENTS AREA. -->
   
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini komentin tuaj <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adela-vuante-epilepsia/#respond" style="display:none;">Anullo komentin</a></small></h3>			<form action="http://www.lajm-shqip.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Emaili yt nuk do të publikohet.</span> Fusha të detyrueshme <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emri <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Komentin" /> <input type='hidden' name='comment_post_ID' value='186479' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc6b30729f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	  
</div>
<!-- #comments --> 
<!-- END COMMENTS AREA -->              </div>
      <!-- .content --> 
      
    </div>
    <!-- Sidebar -->


<aside id="sidebar" class="four column pull-left masonry">
  <div id="latest-posts-widget-6" class="widget latest-posts"><div class="news-box-title"><h2>Horoskopi</h2></div>

  <div class="box-wrap">
   				   
    <div class="big-column ht_thumb">
        <div class="post-thumbnail">
      <a  href="http://www.lajm-shqip.com/horoskopi-29-tetor-2017/" rel="bookmark" title="Horoskopi për ditën e sotme, e diel 29 tetor 2017"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi.jpg" class="attachment-htmag-box-big size-htmag-box-big" alt="Horoskopi për ditën e sotme, e diel 29 tetor 2017" title="Horoskopi për ditën e sotme, e diel 29 tetor 2017" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi.jpg 360w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><span class="overlay_icon ht_thumb"></span></a>            
           
      <div class="title-desc">
        <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-29-tetor-2017/" title="Horoskopi për ditën e sotme, e diel 29 tetor 2017" rel="bookmark">
          Horoskopi për ditën e sotme, e diel 29 tetor 2017          </a></h2>
         
         
                    
         
      </div>
    </div>
      </div>
        <!-- .first-news -->
  <div class="posts-list masonry ">
    <div class="block-grid posts-list">
                        <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://www.lajm-shqip.com/horoskopi-per-diten-e-sotme-e-shtune-28-tetor-2017/" rel="bookmark" title="Horoskopi për ditën e sotme, e shtunë 28 tetor 2017"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi.jpg" class="attachment-htmag-blog-2c size-htmag-blog-2c" alt="Horoskopi për ditën e sotme, e shtunë 28 tetor 2017" title="Horoskopi për ditën e sotme, e shtunë 28 tetor 2017" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi.jpg 360w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><span class="overlay_icon ht_thumb"></span></a>                             </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-per-diten-e-sotme-e-shtune-28-tetor-2017/" title="Horoskopi për ditën e sotme, e shtunë 28 tetor 2017" rel="bookmark">
            Horoskopi për ditën e sotme, e shtunë 28 tetor 2017            </a></h3>

          
                    
          
          
          
          
        </div>
      </article>
                </div>
  </div>
  </div>

<div class="clear"></div>
</div><div id="latest-posts-widget-7" class="widget latest-posts"><div class="news-box-title"><h2>Moti</h2></div>

  <div class="box-wrap">
   				   
    <div class="big-column ht_thumb">
        <div class="post-thumbnail">
      <a  href="http://www.lajm-shqip.com/moti-per-diten/" rel="bookmark" title="Moti për ditën e sotme, e diel 29 tetor 2017"><img width="424" height="285" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-moti-4-424x285.jpg" class="attachment-htmag-box-big size-htmag-box-big" alt="Moti për ditën e sotme, e diel 29 tetor 2017" title="Moti për ditën e sotme, e diel 29 tetor 2017" /><span class="overlay_icon ht_thumb"></span></a>            
           
      <div class="title-desc">
        <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten/" title="Moti për ditën e sotme, e diel 29 tetor 2017" rel="bookmark">
          Moti për ditën e sotme, e diel 29 tetor 2017          </a></h2>
         
         
                    
         
      </div>
    </div>
      </div>
        <!-- .first-news -->
  <div class="posts-list masonry ">
    <div class="block-grid posts-list">
                        <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://www.lajm-shqip.com/rikthehet-ftohti/" rel="bookmark" title="Rikthehet i ftohti në jug-lindje, dëborë në Korçë"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-bore-360x240.jpg" class="attachment-htmag-blog-2c size-htmag-blog-2c" alt="Rikthehet i ftohti në jug-lindje, dëborë në Korçë" title="Rikthehet i ftohti në jug-lindje, dëborë në Korçë" /><span class="overlay_icon ht_thumb"></span></a>                             </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/rikthehet-ftohti/" title="Rikthehet i ftohti në jug-lindje, dëborë në Korçë" rel="bookmark">
            Rikthehet i ftohti në jug-lindje, dëborë në Korçë            </a></h3>

          
                    
          
          
          
          
        </div>
      </article>
                </div>
  </div>
  </div>

<div class="clear"></div>
</div><div id="text-html-widget-4" class="widget text-html"><div class="news-box-title"><h2>Postimet e fundit</h2></div><div ><div class=""><div style="height: 270px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/adela-vuante-epilepsia/'>Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/adela-ndare-burri/'>Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj...</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/video-reis/'>Video/ Reis Çiço përlot në studio Bleonën</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/burgu-sigurise/'>Burgu i sigurisë se larte Drenove, pa mjek e barna</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/burgjet-komandohen/'>Burgjet, komandohen drejtuesit e rinj</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/raporti-sekret-policise/'>Raporti sekret i BE-së: Kanabisi në Shqipëri kultivohet në sera e tunele, të për...</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/isis-vazhdon-kercenimet/'>ISIS vazhdon me kërcënimet ndaj Princit George</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/raporti-kanabisi-shqiperi/'>Raporti i BE-së: Kanabisi në Shqipëri kultivohet me shumicë në toka shtetërore...</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/test-cfare-deshironi/'>TEST/ Çfarë dëshironi të bëni në jetë?</a><span class='vrsp_date'> -- 29/10/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/aksidentohet-vandami-lazaratit/'>Gjirokastër/ Aksidentohet Vandami i Lazaratit</a><span class='vrsp_date'> -- 29/10/2017</span></div></div></div>	
				</div><div class="clear"></div></div><div id="posts-list-widget-2" class="widget posts-list"><div class="news-box-title"><h2>Politikë</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/burgjet-komandohen/" rel="bookmark" title="Burgjet, komandohen drejtuesit e rinj"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Burgjet-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Burgjet, komandohen drejtuesit e rinj" title="Burgjet, komandohen drejtuesit e rinj" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/burgjet-komandohen/">
    Burgjet, komandohen drejtuesit e rinj    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/raporti-sekret-policise/" rel="bookmark" title="Raporti sekret i BE-së: Kanabisi në Shqipëri kultivohet në sera e tunele, të përfshirë edhe drejtues të lartë të policisë"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Kanabis-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Raporti sekret i BE-së: Kanabisi në Shqipëri kultivohet në sera e tunele, të përfshirë edhe drejtues të lartë të policisë" title="Raporti sekret i BE-së: Kanabisi në Shqipëri kultivohet në sera e tunele, të përfshirë edhe drejtues të lartë të policisë" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Kanabis-100x70.jpg 100w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Kanabis-300x212.jpg 300w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Kanabis-768x542.jpg 768w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Kanabis.jpg 900w" sizes="(max-width: 100px) 100vw, 100px" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/raporti-sekret-policise/">
    Raporti sekret i BE-së: Kanabisi në Shqipëri kultivohet në sera e tunele, të përfshirë edhe drejtues të lartë të policisë    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/raporti-kanabisi-shqiperi/" rel="bookmark" title="Raporti i BE-së: Kanabisi në Shqipëri kultivohet me shumicë në toka shtetërore"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/20160831045118_art-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Raporti i BE-së: Kanabisi në Shqipëri kultivohet me shumicë në toka shtetërore" title="Raporti i BE-së: Kanabisi në Shqipëri kultivohet me shumicë në toka shtetërore" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/raporti-kanabisi-shqiperi/">
    Raporti i BE-së: Kanabisi në Shqipëri kultivohet me shumicë në toka shtetërore    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/kryeministri-piktura/" rel="bookmark" title="Kryeministri nuk heq dorë nga piktura"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/rama-8-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Kryeministri nuk heq dorë nga piktura" title="Kryeministri nuk heq dorë nga piktura" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/kryeministri-piktura/">
    Kryeministri nuk heq dorë nga piktura    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="posts-list-widget-3" class="widget posts-list"><div class="news-box-title"><h2>Lifestyle</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/adela-vuante-epilepsia/" rel="bookmark" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/adela-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" title="Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/adela-vuante-epilepsia/">
    Adela nuk vuante nga epilepsia, miqtë zbulojnë pse vdiq bukuroshja e BB    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/adela-ndare-burri/" rel="bookmark" title="Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj…"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Adelajda-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj…" title="Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj…" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/adela-ndare-burri/">
    Adela ishte ndarë nga burri, arsyeja ‘shokuese’ zbulohet sot, pas vdekjes së saj…    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/video-reis/" rel="bookmark" title="Video/ Reis Çiço përlot në studio Bleonën"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Lajm-Shqip-Reis-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Video/ Reis Çiço përlot në studio Bleonën" title="Video/ Reis Çiço përlot në studio Bleonën" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/video-reis/">
    Video/ Reis Çiço përlot në studio Bleonën    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/test-cfare-deshironi/" rel="bookmark" title="TEST/ Çfarë dëshironi të bëni në jetë?"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/test-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="TEST/ Çfarë dëshironi të bëni në jetë?" title="TEST/ Çfarë dëshironi të bëni në jetë?" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/test-100x70.jpg 100w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/test-800x556.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/test-cfare-deshironi/">
    TEST/ Çfarë dëshironi të bëni në jetë?    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="news-box-title"><h2>Teknologjia</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/nje-biciklete-elektrike-2/" rel="bookmark" title="Një biciklete elektrike për të ecur mbi ujë,model i ri në Zelandën e Re"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-2-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Një biciklete elektrike për të ecur mbi ujë,model i ri në Zelandën e Re" title="Një biciklete elektrike për të ecur mbi ujë,model i ri në Zelandën e Re" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-2-100x70.jpg 100w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-2-300x213.jpg 300w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-2.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/nje-biciklete-elektrike-2/">
    Një biciklete elektrike për të ecur mbi ujë,model i ri në Zelandën e Re    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/si-mundet-qe-antivirusi/" rel="bookmark" title="Si mundet që antivirusi të zbulojë sekretet qeveritare në emër të Rusisë?"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/nsa-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Si mundet që antivirusi të zbulojë sekretet qeveritare në emër të Rusisë?" title="Si mundet që antivirusi të zbulojë sekretet qeveritare në emër të Rusisë?" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/si-mundet-qe-antivirusi/">
    Si mundet që antivirusi të zbulojë sekretet qeveritare në emër të Rusisë?    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/nje-biciklete-elektrike/" rel="bookmark" title="Biciklete elektrike për të ecur mbi ujë"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Biciklete elektrike për të ecur mbi ujë" title="Biciklete elektrike për të ecur mbi ujë" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-100x70.jpg 100w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-300x213.jpg 300w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small-768x544.jpg 768w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/BSI_Hydrofoil_Aquabike_30Jun20176-small.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/nje-biciklete-elektrike/">
    Biciklete elektrike për të ecur mbi ujë    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/fuqine-mendjes-levizesh-makinerite/" rel="bookmark" title="Eksperimenti, të lëvizësh makineritë me fuqinë e mendjes"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/eksp-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Eksperimenti, të lëvizësh makineritë me fuqinë e mendjes" title="Eksperimenti, të lëvizësh makineritë me fuqinë e mendjes" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/fuqine-mendjes-levizesh-makinerite/">
    Eksperimenti, të lëvizësh makineritë me fuqinë e mendjes    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="annual_archive_widget-2" class="widget Annual_Archive_Widget"><div class="news-box-title"><h2>Arkiva</h2></div>	<ul>
		<li><a href='http://www.lajm-shqip.com/2017/'>2017</a>&nbsp;(3988)</li>
	<li><a href='http://www.lajm-shqip.com/2016/'>2016</a>&nbsp;(140)</li>
	<li><a href='http://www.lajm-shqip.com/2015/'>2015</a>&nbsp;(1716)</li>
	<li><a href='http://www.lajm-shqip.com/2014/'>2014</a>&nbsp;(5060)</li>
	<li><a href='http://www.lajm-shqip.com/2013/'>2013</a>&nbsp;(9229)</li>
	<li><a href='http://www.lajm-shqip.com/2012/'>2012</a>&nbsp;(8415)</li>
	</ul>
	</div></aside>
  </div>
</div>
</div>
<!-- .content -->

<footer class="footer-container">
    <div class="footer_header">
    <div class="row">
            
      <!-- .footer_logo -->
      
            <div class="menu-item-first"><a href="http://www.lajm-shqip.com//wp-admin/nav-menus.php?action=locations">
        Click here - to select or create a menu        </a></div>
            <div class="social-footer"> <div class="social-icons icon-15 style1">
</div><!-- .social-icons/--> </div>
      <!-- .social-icons/--> 
      
    </div>
    <!-- .footer_header --> 
  </div>
  <!-- .row -->
    <!--<footer id="theme-footer"> -->

<div id="footer-widget-area" class="footer-5">
  <div class="row ">
        <div id="footer-first" class="footer-widgets-box">
      <div id="text-html-widget-3" class="widget text-html"><div class="footer-widget-title"><h2>lajm-shqip.com</h2></div>
						<div class="footer-widget-container"><div >Lajme Shqip ! Ne cdo moment prane jush me lajmin me te fundit. Sepse ju meritoni te jeni te informuar. www.lajm-shqip.com
				</div><div class="clear"></div></div></div><!-- .widget /-->    </div>
            <div id="footer-second" class="footer-widgets-box">
      <div id="facebook-widget-3" class="widget facebook-widget"><div class="footer-widget-title"><h2>Na ndiqni ne facebook</h2></div>
						<div class="footer-widget-container">
<div class="facebook-box">
  <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lajmshqip24/&amp;width=350&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><!-- .widget /-->    </div>
    <!-- #second .widget-area -->
            <div id="footer-third" class="footer-widgets-box">
      <div id="ads336_280-widge-2" class="ads336-280">
      <div class="ad-cell">
        <a href="http://sherbimet.al/"  target=&quot;_blank&quot;  >
        <img src=" http://www.lajm-shqip.com/wp-content/uploads/2017/07/baner-sherbimet-1.jpg " alt="" />
        </a>
      </div>
  </div>
<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><code><br />
<!-- Start Alexa Certify Javascript --><br />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"xr6rp1IWh910bm", domain:"lajm-shqip.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><br />
<noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xr6rp1IWh910bm" style="display:none" height="1" width="1" alt="" /><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xr6rp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript></noscript><br />
<!-- End Alexa Certify Javascript --><br />
</code></p>
</div>
		</div></div><!-- .widget /-->    </div>
    <!-- #third .widget-area -->
          </div>
</div>
<!-- #footer-widget-area -->
<div class="clear"></div>
    <div class="footer-copyright">
    <div class="row ">
      <div class="copyright-left">
        Lajm-Shqip      </div>
      <!-- .copyright-left -->
      
      <div class="copyright-right">
              </div>
      <!-- .copyright-right --> 
      
    </div>
  </div>
  <!-- .footer-copyright -->
    <div title="Scroll To Top" class="favoicon-up-open" id="go-top"></div>
</footer>
</div>
<!-- .container.body_wraper-->
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='vsrp_css-css'  href='http://www.lajm-shqip.com/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lajm-shqip.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var htmag = {"is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/favo-script.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.li-scroller.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/alert.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/app.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/menu.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body></html>