﻿<!DOCTYPE html>
<html>

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile">
<link rel="pingback" href="http://www.lajm-shqip.com/xmlrpc.php">

<title>E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Droid+Sans:400,700&amp;subset=latin']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj Të ngjashme mund të lexoni: • Shtatzënë para apo pas të 30-ave? Ndikimi në - Lajm Shqip | Platforma e lajmeve online me të rejat më të fundit"/>
<link rel="canonical" href="http://www.lajm-shqip.com/e-perditshmja-ime/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" />
<meta property="og:description" content="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj Të ngjashme mund të lexoni: • Shtatzënë para apo pas të 30-ave? Ndikimi në - Lajm Shqip | Platforma e lajmeve online me të rejat më të fundit" />
<meta property="og:url" content="http://www.lajm-shqip.com/e-perditshmja-ime/" />
<meta property="og:site_name" content="Lajm Shqip" />
<meta property="article:publisher" content="https://www.facebook.com/lajmshqip24/" />
<meta property="article:tag" content="floriana garo" />
<meta property="article:tag" content="jeta" />
<meta property="article:tag" content="modele" />
<meta property="article:tag" content="shtatzene" />
<meta property="article:section" content="LAJMI I FUNDIT" />
<meta property="article:published_time" content="2 orë më parë" />
<meta property="article:modified_time" content="2017-11-07T14:42:45+00:00" />
<meta property="og:updated_time" content="2017-11-07T14:42:45+00:00" />
<meta property="og:image" content="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="474" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj Të ngjashme mund të lexoni: • Shtatzënë para apo pas të 30-ave? Ndikimi në - Lajm Shqip | Platforma e lajmeve online me të rejat më të fundit" />
<meta name="twitter:title" content="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" />
<meta name="twitter:site" content="@lajm__shqip" />
<meta name="twitter:image" content="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo.jpg" />
<meta name="twitter:creator" content="@lajm__shqip" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; Feed" href="http://www.lajm-shqip.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; Comments Feed" href="http://www.lajm-shqip.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajm Shqip &raquo; E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj Comments Feed" href="http://www.lajm-shqip.com/e-perditshmja-ime/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lajm-shqip.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='favo_shortcodes_css-css'  href='http://www.lajm-shqip.com/wp-content/plugins/favo-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='htmag-style-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Merriweather-css'  href='http://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.lajm-shqip.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/fonts/fontello/css/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='htmag-responsive-css'  href='http://www.lajm-shqip.com/wp-content/themes/htmag/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var favo_script = {"post_id":"191643","ajaxurl":"http:\/\/www.lajm-shqip.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/favo-shortcodes/js/main.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.infinitescroll.min.js'></script>
<link rel='https://api.w.org/' href='http://www.lajm-shqip.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajm-shqip.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajm-shqip.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lajm-shqip.com/?p=191643' />
<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-100971221-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><link rel="shortcut icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Logo-Lajm-Shqip-V2-custom.jpg" title="Favicon" type="image/x-icon" /> 

<!--[if lt IE 9]>
<script src="http://www.lajm-shqip.com/wp-content/themes/htmag/js/html5.js"></script>
<![endif]-->


<style type="text/css" media="screen"> 
/*	
<!--  global_color    -->
*/

 
   
.search-block:after{border-right-color:#7b1b1b;  }
.tabs-widget .tab-links li.active a ,blockquote,.tipsy-arrow ,.author-title h3 {border-color:#7b1b1b;  }
.tipsy-inner {box-shadow:0 0 2px #7b1b1b; -webkit-box-shadow:0 0 2px #7b1b1b; -moz-box-shadow:0 0 2px #7b1b1b;}
.container .menu_wrapper ,.news-box-title,.news-box-title,.tabs-widget .tab-links,.block-head,.woocommerce .product .woocommerce-tabs ul.tabs { border-bottom-color:#7b1b1b;}
.top-nav ul li.current-menu-item:after,#main-menu .menu-sub-wrap,.tabs-nav li.active span{ border-top-color:#7b1b1b;}
#main-menu ul li.current-menu-item a, #main-menu ul li.current-menu-item a:hover, #main-menu ul li.current-menu-parent a, #main-menu ul li.current-menu-parent a:hover, #main-menu ul li.current-page-ancestor a, #main-menu ul li.current-page-ancestor a:hover 
,#main-menu a:hover,.header-wraper.style2 #main-menu ul li.current-menu-item > a:hover,.dropcap.style-2, .dropcap.style-3,.search-block .search-button,.widget_tag_cloud .tagcloud a:hover, .post-tag a:hover,.tabs-wrap.tagcloud a:hover,.pagination span, .pagination a:hover,a.random-article:hover,.owl-title h2,.owl-pagination .owl-page.active span, .owl-carousel.scroller.middle .owl-prev:hover, .owl-carousel.scroller.middle .owl-next:hover, #carousel .owl-prev:hover, #carousel .owl-next:hover,.owl-theme .owl-controls .owl-buttons div:hover,.owl-theme.scroller.middle .owl-controls .owl-buttons div ,.search-buttons .search {  background-color:#7b1b1b;}
.owl-theme.scroller .owl-controls .owl-nav div,.newstickertitle span,.news-box-title h2,.caption-cat a, .block-head h3,.tabs-widget .tab-links li.active a ,.review-summary .rw-overall,#go-top ,.share-post span.share-text,.tabs-nav li.active a, .tabs-nav li.active a:hover,.big-porc-review-bg,.ei-slider-thumbs li.ei-slider-element,.rating-bar .bar,.w-search .search-submit ,.search-buttons .search-icon,.more_button a,.load-more a,.tipsy-inner,.widget-newsletter-counter input[type="submit"],.header-wraper.style2 .search-buttons .search-icon:hover,#main-menu ul li:hover a,.error_right h2::after{   background-color:#7b1b1b;}

.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a {  background-color:#7b1b1b;}

.woocommerce .product .woocommerce-tabs ul.tabs li.active ,.woocommerce .button, .woocommerce .form-submit #submit,.woocommerce span.onsale,.widget_product_search input[type="submit"],.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.header-wraper.style2 #navbar_toggle::before, .header-wraper.style2 #navbar_toggle::after, .header-wraper.style2 #navbar_toggle span {   background:#7b1b1b !important;}

a:hover ,.top-nav ul li:hover > a, .top-nav ul :hover > a, .top-nav ul li.current-menu-item a , .header-wraper.style2 .top-nav ul li a:hover,.post-previous a:hover:after, .post-next a:hover:after,.header-wraper.style2 #main-menu ul li.current-menu-item > a,.header-wraper.style2 .search-buttons .search-icon,.header-wraper.style2 #main-menu ul li.menu-item-home a::before,.entry .error_404 p ,body.dark_skin a:hover ,#main-menu .mega-menu-block .mega-menu-content .mega-small-item ul li a:hover,
#main-menu .mega-menu-block .mega-menu-content .post-box-title a:hover,.header-wraper.style2 #main-menu ul li.mega-menu.mega-cat .mega-menu-block .mega-menu-post a:hover {color:#7b1b1b;  }
.header-wraper.style2 #main-menu ul li:hover > a, .header-wraper.style2 #main-menu ul:hover > a { color: #FFF;}
 	


/*
<!-- Custom CSS  -->
*/
      



/*	
<!-- category Background  -->
*/
  



  

  





 

	
	</style> 

<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lajm-shqip.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.lajm-shqip.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8e571a7-b946-4bc2-bdcb-446f64d75d73';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Lajm Shqip";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit që u abonuat";
oneSignal_options['welcomeNotification']['url'] = "http://lajm-shqip.com";
oneSignal_options['subdomainName'] = "http://lajm-shqip.os.tc";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dëshironi të njoftoheni për lajmet e fundit  dhe ekskluzive në Lajm-Shqip?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Na ndiqni për më shumë lajme';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Faleminderit që na ndoqët';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Menaxhimi i njoftimeve';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Abonohu';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Ç&#039;aktivizohu';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-Logo-Lajm-Shqip-V2-Site-identity-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-Logo-Lajm-Shqip-V2-Site-identity-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-Logo-Lajm-Shqip-V2-Site-identity-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.lajm-shqip.com/wp-content/uploads/2017/10/cropped-Logo-Lajm-Shqip-V2-Site-identity-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.lajm-shqip.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head>


<body class="post-template-default single single-post postid-191643 single-format-standard wraper_fixed lazy-loading wpb-js-composer js-comp-ver-5.1.1 vc_responsive" >
<div id="mobile-slide">

  <div id="mobile-nav">
  
    
  <div class="mobile-nav-close"> 
 <a id="mobile_toggle" class="nav-close" href="#"><span class="slide-close"></span></a>
  
  </div>
  

  </div>
</div>
<!-- #mobile-slide /-->

<div class="container body_wraper_fixed">
<!--  Top Menu -->

<header class="header-wraper style1">
    <div class="top-nav">
    <div class="row ">
            <div class="menu-item-first"><a href="http://www.lajm-shqip.com//wp-admin/nav-menus.php?action=locations">
        Click here - to select or create a menu        </a></div>
            <!-- #site-navigation -->
      
            <div class="social-header"> <div class="social-icons icon-16 style1">
</div><!-- .social-icons/--> </div>
            
      
            
      
    </div>
  </div>
  <!-- top-menu /-->
    
  <!-- End Top Menu -->

<div class="inner-header ">
  <div class="row ">
    <div id="logo" class="left">
                  <div class="logo ">
        <!-- <h2> -->
        <h2>
                              <a title="Lajm Shqip" href="http://www.lajm-shqip.com/"> <img src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Logo-website.jpg" alt="Lajm Shqip"  ></a>
                   <!-- </h2> -->
        </h2>
      </div>
      <!-- .logo /-->

          </div>
    <!--logo-->
    
    <div class="ads-top right">            



<a href="http://www.lajm-shqip.com" title=""  target=_blank  rel=nofollow >
 <img src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/Logo-Lajm-Shqip-V2-fcb-Cover-3.jpg" alt="" /> </a>
</div>    
    
  </div>
</div>

<!-- End Header --> 
  
  <!-- Container -->
    <div class="menu_wrapper clearfix fixed-enabled home_icon_enabled">
    <div class="row "> <a id="navbar_toggle" class="nav-close" href="#"><span></span></a>


    
      <nav id="main-menu" class="main-menu navigation"><ul id="menu-menuja" class="sf-menu sf-js-enabled"><li id="menu-item-157864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-157864"><a href="http://www.lajm-shqip.com/">lajm-shqip</a></li>
<li id="menu-item-175700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175700"><a href="http://www.lajm-shqip.com/category/kryesore/">KRYESORE</a></li>
<li id="menu-item-175517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175517"><a href="http://www.lajm-shqip.com/category/ekskluzive/">EKSKLUZIVE</a></li>
<li id="menu-item-157899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157899"><a href="http://www.lajm-shqip.com/category/politike/">POLITIKË</a></li>
<li id="menu-item-176873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176873"><a href="http://www.lajm-shqip.com/category/intervista/">Intervista</a></li>
<li id="menu-item-175519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175519"><a href="http://www.lajm-shqip.com/category/analize/">ANALIZË</a></li>
<li id="menu-item-157893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157893"><a href="http://www.lajm-shqip.com/category/aktualitet-2/">Aktualitet</a></li>
<li id="menu-item-157896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157896"><a href="http://www.lajm-shqip.com/category/ekonomi/">EKONOMI</a></li>
<li id="menu-item-175520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175520"><a href="http://www.lajm-shqip.com/category/reportazh/">REPORTAZH</a></li>
<li id="menu-item-179663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179663"><a href="http://www.lajm-shqip.com/category/forum/">Forum</a></li>
<li id="menu-item-176187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176187"><a title="Lifestyle" href="http://www.lajm-shqip.com/category/showbiz/">Lifestyle</a></li>
<li id="menu-item-159772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159772"><a href="http://www.lajm-shqip.com/category/sport/">SPORT</a></li>
<li id="menu-item-161418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161418"><a title="Gazeta" href="#">Gazeta</a>
<ul class="sub-menu menu-sub-wrap">
	<li id="menu-item-161431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161431"><a href="http://www.lajm-shqip.com/category/balkanweb/">Balkanweb.com</a></li>
	<li id="menu-item-161432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161432"><a href="http://www.lajm-shqip.com/category/lapsi/">Lapsi.al</a></li>
	<li id="menu-item-161433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161433"><a href="http://www.lajm-shqip.com/category/panorama/">Panorama.al</a></li>
	<li id="menu-item-161434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161434"><a href="http://www.lajm-shqip.com/category/syri-net/">Syri.net</a></li>
</ul>
</li>
</ul></nav>      
      <!-- main menu right -->
<div class="flash_news">
<div class="row ">
  <div class="container_12">
    <div class="grid_2 newstickertitle"> <span class="fword">
      Lajm Flash      </span> </div>
    <div class="grid_7 thefeed">
      <div>
        <ul id="ticker01" class="newsticker">
                              <li>
            <h2><a href="http://www.lajm-shqip.com/18-vjecarja-kerkon/">
              18-vjeçarja kërkon mbrojtje nga bashkëjetuesi i dhunshëm              </a> <span class="tickertime"> &nbsp; | &nbsp;
              39 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/koncesionet-problematike-drejtori-durres/">
              Koncesionet problematike, flet Drejtori i Autoritetit Portual Durrës, Artjan Qirici              </a> <span class="tickertime"> &nbsp; | &nbsp;
              1 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/ps-prokuroria-ben/">
              PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. .              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/kurum-rrezon-prokuroria/">
              &#8216;KURUM&#8217; nxjerr blof Orest Sotën në Prokurori: 863 mijë eurot nuk ishin për ne              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/turizmi-shqiperia-panairi/">
              Turizmi, Shqipëria tek Panairi i Londrës prezantohet denjesisht              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/e-perditshmja-ime/">
              E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                  </ul>
              </div>
      &nbsp; </div>
    <!-- .grid_7.thefeed --> 
  </div>
  <!-- .container_12 --> 
</div>
</div>
      
            <div class="search-buttons"> <a href="#" class="search-icon icon-search"></a>
        <div class="search">

<form class="w-search" method="get" action="http://www.lajm-shqip.com//">
    <button class="search-submit" type="submit" value=""><i class="icon-search"></i></button>
    <input class="w-search-field" type="text" id="search" name="s" value="Kërko" onfocus="if (this.value == 'Kërko') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Kërko';}"  />
</form>
        </div>
        <!-- .search --> 
      </div>
          </div>
  </div>
</header>
<!-- header -->
<div class="content">




<div class="flash_news1">
<div class="row ">
  <div class="container_12">
    <div class="grid_2 newstickertitle"> <span class="fword">
      Lajm Flash      </span> </div>
    <div class="grid_7 thefeed">
      <div>
        <ul id="ticker01" class="newsticker">
                              <li>
            <h2><a href="http://www.lajm-shqip.com/18-vjecarja-kerkon/">
              18-vjeçarja kërkon mbrojtje nga bashkëjetuesi i dhunshëm              </a> <span class="tickertime"> &nbsp; | &nbsp;
              39 min më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/koncesionet-problematike-drejtori-durres/">
              Koncesionet problematike, flet Drejtori i Autoritetit Portual Durrës, Artjan Qirici              </a> <span class="tickertime"> &nbsp; | &nbsp;
              1 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/ps-prokuroria-ben/">
              PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. .              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/kurum-rrezon-prokuroria/">
              &#8216;KURUM&#8217; nxjerr blof Orest Sotën në Prokurori: 863 mijë eurot nuk ishin për ne              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/turizmi-shqiperia-panairi/">
              Turizmi, Shqipëria tek Panairi i Londrës prezantohet denjesisht              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                    <li>
            <h2><a href="http://www.lajm-shqip.com/e-perditshmja-ime/">
              E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj              </a> <span class="tickertime"> &nbsp; | &nbsp;
              2 orë më parë              </span> </h2>
          </li>
                  </ul>
              </div>
      &nbsp; </div>
    <!-- .grid_7.thefeed --> 
  </div>
  <!-- .container_12 --> 
</div>
</div>
<div class="row ">
 <div class="inner-container right">
      
    
    
   
    
    
    <!-- Content -->
    
    <div id="content" class="sidebar_content">
      <div class="block-content">
        <div class="breadcrumbs"><span class="location"><a>Ndodhesh në</a></span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.lajm-shqip.com/"><i class="icon-home"></i><span itemprop="title">Kreu</span></a></span><span class="delim">&raquo;</span><span class="home-page" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.lajm-shqip.com/category/lajm-i-fundit/"><span itemprop="title">LAJMI I FUNDIT</span></a></span><span class="delim">&raquo;</span><span class="current">E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj</span></div>                                        <article  itemscope itemtype=http://schema.org/Article  class="post-listing layout-default  post-191643 post type-post status-publish format-standard has-post-thumbnail hentry category-lajm-i-fundit category-showbiz category-shqiperi category-uncategorized tag-floriana-garo tag-jeta tag-modele tag-shtatzene">
          <div class="single-post-thumb">
  <div class="loop-image"> <a href="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo.jpg" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj">
  <img width="715" height="410" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo-715x410.jpg" class="attachment-htmag-blog size-htmag-blog wp-post-image" alt="E përditshmja" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" /><noscript><img width="715" height="410" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo-715x410.jpg" class="attachment-htmag-blog size-htmag-blog wp-post-image" alt="E përditshmja" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" /></noscript>  </a> </div>
</div>
<div class="single-post-caption">Moderatorja e njohur, Floriana Garo</div>
          <div class="post-container">
            <div class ="entry-header">
			   <h1 class="entry-title post-title" itemprop="headline">
                E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj              </h1>
               
              
              
<p class="post-meta">
      <span class="date"><i class="icon-time"></i>
  2 orë më parë  </span>
        
    </p>                          </div>
            <div class="entry-content entry">
                           
             
             
             
             
             
             
              <p>E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj</p>
<div class="ngjashme">
<div style="margin-left: 8px;">
<p><strong><em>Të ngjashme mund të lexoni:</em></strong></p>
<p><a href="http://www.lajm-shqip.com/shtatzene-para-apo-pas-te-30/">• Shtatzënë para apo pas të 30-ave? Ndikimi në gjendjen ekonomike</a></p>
<p><a href="http://www.lajm-shqip.com/22-vjecarja-shqiptare/">• Foto/ Ana, 22-vjeçarja shqiptare, e cila shet virgjërinë në faqen e njohur të eskortave</a></p>
<p><a href="http://www.lajm-shqip.com/kengetarja-sexy/">• Plas ‘sexy’ këngëtarja në skenën e Tv Klan, skena të…</a></p>
</div>
</div>
<h2>E përditshmja</h2>
<p>Moderatorja Floriana Garo rrëfeu sot në “Kush vjen për drekë”, emocionet e para të shtatzënisë.</p>
<p>Garo e përshkroi si emocion mjaft të bukur atë të pritjes së një fëmije, teksa tha se me ardhjen në jetë të vajzës do të fillojë edhe të gatuajë dhe do jetë më e kujdesshme.</p>
<p>“Ishte emocion i bukur sigurisht. Lajmi për shtatzëninë ishte i pritshëm dhe i pranueshëm nga të dy ne.</p>
<p>Me ardhjen e vajzës do të përpiqem të gatuaj dhe të kujdesem për shijet e saj dhe nuk mund të jem krejtësisht egoiste”, tha Garo.<br />
Edhe pse ka nisur një jetë të re në një Zvicër, Garo tregoi se nuk qëndron gjithë kohën në shtëpi, por merret me menaxhimin e zyrës së avokatisë së bashkëshortit të saj.</p>
<p>“Po përshtatem me lehtësi, edhe pse çdo ndryshim ka vështirësitë e veta. Unë ngrihem herët, studioj Frëngjisht dhe po merrem me menaxhimin e një qendre biznesi dhe zyrën e avokatisë së bashkëshortit”, -tha Garo</p>
<p>&nbsp;</p>
<p>07.11.2017</p>
<p>Burimi: <a href="http://www.alb-news.al">tvklan.al</a></p>
                                                      </div>
            <!-- .entry /-->
            <span style="display:none"><a href="http://www.lajm-shqip.com/tag/floriana-garo/" rel="tag">floriana garo</a> <a href="http://www.lajm-shqip.com/tag/jeta/" rel="tag">jeta</a> <a href="http://www.lajm-shqip.com/tag/modele/" rel="tag">modele</a> <a href="http://www.lajm-shqip.com/tag/shtatzene/" rel="tag">shtatzene</a></span>            <span style="display:none" class="updated">
            2 orë më parë            </span>
                        <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name">
              <a href="http://www.lajm-shqip.com/author/lajm2/" title="Posts by Lajm Shqip" rel="author">Lajm Shqip</a>              </strong></div>
                        <div class="post-tag"><span>Etiketime</span> <a href="http://www.lajm-shqip.com/tag/floriana-garo/" rel="tag">floriana garo</a> <a href="http://www.lajm-shqip.com/tag/jeta/" rel="tag">jeta</a> <a href="http://www.lajm-shqip.com/tag/modele/" rel="tag">modele</a> <a href="http://www.lajm-shqip.com/tag/shtatzene/" rel="tag">shtatzene</a></div>          </div>
          <!-- .post-container --> 
        </article>
        <!-- .post-listing -->
        
        
<div class="social-badges wide  ">
<div class="share-mask">
  <div class="share-wrapper">
        <a rel="nofollow" href="http://twitter.com/home?status=http://www.lajm-shqip.com/e-perditshmja-ime/" title="E+p%C3%ABrditshmja+ime+pasi+m%C3%ABsova+se+jam+shtatz%C3%ABn%C3%AB%2C+Floriana+Garo+rr%C3%ABfen+jet%C3%ABn+e+saj" class="twitter sharing-link" target="_blank" data-via="" ><i class="social_icon-twitter"></i> <span>Twitter</span></a>
           
    <a href="http://www.facebook.com/sharer.php?u=http://www.lajm-shqip.com/e-perditshmja-ime/" class="facebook sharing-link" rel="nofollow" target="_blank"><i class="social_icon-facebook"></i> <span>Facebook</span></a>
    
            
    <a rel="nofollow" href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.lajm-shqip.com/e-perditshmja-ime/" class="googleplus sharing-link" target="_blank" ><i class="social_icon-google"></i> <span>Google +</span></a>
    
    
            <a rel="nofollow" href="http://www.stumbleupon.com/submit?url=http://www.lajm-shqip.com/e-perditshmja-ime/" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" class="stumbleupon sharing-link" target="_blank"><i class="social_icon-stumbleupon"></i> <span>Stumble</span></a>
    

    
    
            <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lajm-shqip.com/e-perditshmja-ime/" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" class="linkedin sharing-link" target="_blank"><i class="social_icon-linkedin"></i> <span>linkedin</span></a>

    
            
    <a rel="nofollow" href="http://pinterest.com/pin/create/button/?url=http://www.lajm-shqip.com/e-perditshmja-ime/&amp;description=E+p%C3%ABrditshmja+ime+pasi+m%C3%ABsova+se+jam+shtatz%C3%ABn%C3%AB%2C+Floriana+Garo+rr%C3%ABfen+jet%C3%ABn+e+saj&amp;media=http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo.jpg" class="print sharing-link" target="_blank"><i class="social_icon-pinterest"></i> <span>Pinterest</span></a>
 


        <a href="#show_more" title="show_more" class="more sharing-link" >Më shumë</a> 
	</div>
</div>
</div>
<!-- .share-post -->                                <div class="post-navigation-link">
          <div class="post-previous">
            <a href="http://www.lajm-shqip.com/iu-refuzua-viza-dako/" rel="prev"><span>Të mëparshme</span><h2 class="post-box-title"> Iu refuzua viza amerikane, reagon Vangjush Dako: &#8216;Marrëzi e radhës&#8217; </h2></a>          </div>
          <div class="post-next">
            <a href="http://www.lajm-shqip.com/turizmi-shqiperia-panairi/" rel="next"><span>Pasardhëse</span><h2 class="post-box-title"> Turizmi, Shqipëria tek Panairi i Londrës prezantohet denjesisht </h2></a>          </div>
        </div>
                
<div id="related_posts">
  <div class="block-head standard">
    <h3>
      Të ngjashme    </h3>
  </div>
    <div class="post-listing default">
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/cipras-propozon-janullatosin-per-president-te-greqise-burimi-shekulli-www-shekulli-com-al/" title="Cipras propozon Janullatosin për president të&#8230;" rel="bookmark">
        Cipras propozon Janullatosin për president të&#8230;        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/admin/">Lajm </a></span> <span class="date"><i class="icon-time"></i>3 vite më parë</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/vrasja-e-gentian-beqirajt-lihen-ne-burg-dy-policet-roje-burimi-balkanweb-www-lajm-shqip-com/" title="Vrasja e Gentian Beqirajt, lihen në&#8230;" rel="bookmark">
        Vrasja e Gentian Beqirajt, lihen në&#8230;        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/admin/">Lajm </a></span> <span class="date"><i class="icon-time"></i>5 vite më parë</span>
        
      </div>
          </div>
        <div class="related-item ht_thumb">
            <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/ellen-degeneres-me-yll-ne-hollywood-burimi-telegrafi-www-telegrafi-com/" title="Ellen Degeneres me yll në Hollywood" rel="bookmark">
        Ellen Degeneres me yll në Hollywood        </a></h2>
      <div class="post-meta"> <span  class="author"><i class="icon-user"></i><a href="http://www.lajm-shqip.com/author/admin/">Lajm </a></span> <span class="date"><i class="icon-time"></i>5 vite më parë</span>
        
      </div>
          </div>
        <div class="clear"></div>
  </div>
  </div>
                
<div id="comments">
    <!-- START COMMENTS AREA. -->
   
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lini komentin tuaj <small><a rel="nofollow" id="cancel-comment-reply-link" href="/e-perditshmja-ime/#respond" style="display:none;">Anullo komentin</a></small></h3>			<form action="http://www.lajm-shqip.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Emaili yt nuk do të publikohet.</span> Fusha të detyrueshme <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Koment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Emri <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto Komentin" /> <input type='hidden' name='comment_post_ID' value='191643' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bcc41c88c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>			</form>
			</div><!-- #respond -->
	  
</div>
<!-- #comments --> 
<!-- END COMMENTS AREA -->              </div>
      <!-- .content --> 
      
    </div>
    <!-- Sidebar -->


<aside id="sidebar" class="four column pull-left masonry">
  <div id="latest-posts-widget-6" class="widget latest-posts"><div class="news-box-title"><h2>Horoskopi</h2></div>

  <div class="box-wrap">
   				   
    <div class="big-column ht_thumb">
        <div class="post-thumbnail">
      <a  href="http://www.lajm-shqip.com/horoskopi-ditor-e-marte-7-nentor-2017/" rel="bookmark" title="Horoskopi ditor, e martë 7 nëntor 2017"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/horoskopi-2.jpg" class="attachment-htmag-box-big size-htmag-box-big" alt="Horoskopi ditor, e martë 7 nëntor 2017" title="Horoskopi ditor, e martë 7 nëntor 2017" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/11/horoskopi-2.jpg 360w, http://www.lajm-shqip.com/wp-content/uploads/2017/11/horoskopi-2-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><span class="overlay_icon ht_thumb"></span></a>            
           
      <div class="title-desc">
        <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-ditor-e-marte-7-nentor-2017/" title="Horoskopi ditor, e martë 7 nëntor 2017" rel="bookmark">
          Horoskopi ditor, e martë 7 nëntor 2017          </a></h2>
         
         
                    
         
      </div>
    </div>
      </div>
        <!-- .first-news -->
  <div class="posts-list masonry ">
    <div class="block-grid posts-list">
                        <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://www.lajm-shqip.com/horoskopi-ditorie-hene-6-nentor/" rel="bookmark" title="Horoskopi për ditën e sotme, e hënë 6 nëntor"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi-2.jpg" class="attachment-htmag-blog-2c size-htmag-blog-2c" alt="Horoskopi për ditën e sotme, e hënë 6 nëntor" title="Horoskopi për ditën e sotme, e hënë 6 nëntor" srcset="http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi-2.jpg 360w, http://www.lajm-shqip.com/wp-content/uploads/2017/10/horoskopi-2-300x200.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /><span class="overlay_icon ht_thumb"></span></a>                             </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-ditorie-hene-6-nentor/" title="Horoskopi për ditën e sotme, e hënë 6 nëntor" rel="bookmark">
            Horoskopi për ditën e sotme, e hënë 6 nëntor            </a></h3>

          
                    
          
          
          
          
        </div>
      </article>
                </div>
  </div>
  </div>

<div class="clear"></div>
</div><div id="latest-posts-widget-7" class="widget latest-posts"><div class="news-box-title"><h2>Moti</h2></div>

  <div class="box-wrap">
   				   
    <div class="big-column ht_thumb">
        <div class="post-thumbnail">
      <a  href="http://www.lajm-shqip.com/moti-per-diten-2/" rel="bookmark" title="Moti për ditën e sotme, e martë 7 nëntor 2017"><img width="424" height="285" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/lajm-shqip-moti-3-770x410-424x285.jpg" class="attachment-htmag-box-big size-htmag-box-big" alt="Moti për ditën e sotme, e martë 7 nëntor 2017" title="Moti për ditën e sotme, e martë 7 nëntor 2017" /><span class="overlay_icon ht_thumb"></span></a>            
           
      <div class="title-desc">
        <h2 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten-2/" title="Moti për ditën e sotme, e martë 7 nëntor 2017" rel="bookmark">
          Moti për ditën e sotme, e martë 7 nëntor 2017          </a></h2>
         
         
                    
         
      </div>
    </div>
      </div>
        <!-- .first-news -->
  <div class="posts-list masonry ">
    <div class="block-grid posts-list">
                        <article  class="column half ht_thumb">
                <div class="post_img">
          <a  href="http://www.lajm-shqip.com/moti-per-diten-e-sotme-e-hene/" rel="bookmark" title="Moti për ditën e sotme, e hënë 6 nëntor 2017"><img width="360" height="240" src="http://www.lajm-shqip.com/wp-content/uploads/2017/10/lajm-shqip-moti-4-1-360x240.jpg" class="attachment-htmag-blog-2c size-htmag-blog-2c" alt="Moti për ditën e sotme, e hënë 6 nëntor 2017" title="Moti për ditën e sotme, e hënë 6 nëntor 2017" /><span class="overlay_icon ht_thumb"></span></a>                             </div>

      
        
        
                <!-- post-thumbnail /-->
        
        <div class="small-item-title">
          <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten-e-sotme-e-hene/" title="Moti për ditën e sotme, e hënë 6 nëntor 2017" rel="bookmark">
            Moti për ditën e sotme, e hënë 6 nëntor 2017            </a></h3>

          
                    
          
          
          
          
        </div>
      </article>
                </div>
  </div>
  </div>

<div class="clear"></div>
</div><div id="text-html-widget-4" class="widget text-html"><div class="news-box-title"><h2>Postimet e fundit</h2></div><div ><div class=""><div style="height: 270px;" class="vsrp_wrapper"  data-delay-seconds="3" data-speed="2" data-direction="1"><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/18-vjecarja-kerkon/'>18-vjeçarja kërkon mbrojtje nga bashkëjetuesi i dhunshëm</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/koncesionet-problematike-drejtori-durres/'>Koncesionet problematike, flet Drejtori i Autoritetit Portual Durrës, Artjan Qir...</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/ps-prokuroria-ben/'>PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. .</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/kurum-rrezon-prokuroria/'>'KURUM' nxjerr blof Orest Sotën në Prokurori: 863 mijë eurot nuk ishin për ne...</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/turizmi-shqiperia-panairi/'>Turizmi, Shqipëria tek Panairi i Londrës prezantohet denjesisht</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/e-perditshmja-ime/'>E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj...</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/iu-refuzua-viza-dako/'>Iu refuzua viza amerikane, reagon Vangjush Dako: 'Marrëzi e radhës'</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/reshjet-shiu-bllokim-rruge/'>Reshjet e dendura të shiut, rënie gurësh në aksin Sarandë - Butrint</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/korce-perleshje-thike/'>Korçë, përleshje me thikë në oborrin e shkollës, plagoset 14 vjeçari</a><span class='vrsp_date'> -- 07/11/2017</span></div><div class="vsrp_div" style="height: 46px;"><a href='http://www.lajm-shqip.com/gruaja-e-tahirit-mesazhi/'>Mesazhi/ Gruaja e Tahirit shkon natën në zyrat e Gardës, po shkatërron provat...</a><span class='vrsp_date'> -- 07/11/2017</span></div></div></div>	
				</div><div class="clear"></div></div><div id="posts-list-widget-2" class="widget posts-list"><div class="news-box-title"><h2>Politikë</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/ps-prokuroria-ben/" rel="bookmark" title="PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. ."><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/ulsi-manja-550x275-100x70.gif" class="attachment-htmag-news-box size-htmag-news-box" alt="PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. ." title="PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. ." /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/ps-prokuroria-ben/">
    PS ripërsëriti qëndrimin ndaj Prokurorisë per dosjen “CEZ”. .    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/gruaja-e-tahirit-mesazhi/" rel="bookmark" title="Mesazhi/ Gruaja e Tahirit shkon natën në zyrat e Gardës, po shkatërron provat"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Gruaja-e-Saimir-Tahirit-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Mesazhi/ Gruaja e Tahirit shkon natën në zyrat e Gardës, po shkatërron provat" title="Mesazhi/ Gruaja e Tahirit shkon natën në zyrat e Gardës, po shkatërron provat" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/gruaja-e-tahirit-mesazhi/">
    Mesazhi/ Gruaja e Tahirit shkon natën në zyrat e Gardës, po shkatërron provat    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/paskal-milo-ceshtja/" rel="bookmark" title="Paskal Milo: Çështja e Himarës përdoret për prapavijë politike"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/milo-1-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Paskal Milo: Çështja e Himarës përdoret për prapavijë politike" title="Paskal Milo: Çështja e Himarës përdoret për prapavijë politike" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/paskal-milo-ceshtja/">
    Paskal Milo: Çështja e Himarës përdoret për prapavijë politike    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/deklarata-hashash-institucione-shtet/" rel="bookmark" title="Deklarata/ Mijëra ton hashash në magazina e institucione shtetërore"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/magazinaa-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Deklarata/ Mijëra ton hashash në magazina e institucione shtetërore" title="Deklarata/ Mijëra ton hashash në magazina e institucione shtetërore" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/deklarata-hashash-institucione-shtet/">
    Deklarata/ Mijëra ton hashash në magazina e institucione shtetërore    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="posts-list-widget-3" class="widget posts-list"><div class="news-box-title"><h2>Lifestyle</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/e-perditshmja-ime/" rel="bookmark" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/Floriana-Garo-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" title="E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/e-perditshmja-ime/">
    E përditshmja ime pasi mësova se jam shtatzënë, Floriana Garo rrëfen jetën e saj    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/gjerat-qe-cdo-baba-djali/" rel="bookmark" title="Gjërat më të rëndësishme që çdo baba duhet t&#8217;ia mësojë djalit"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/father-and-son-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Gjërat më të rëndësishme që çdo baba duhet t&#8217;ia mësojë djalit" title="Gjërat më të rëndësishme që çdo baba duhet t&#8217;ia mësojë djalit" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/gjerat-qe-cdo-baba-djali/">
    Gjërat më të rëndësishme që çdo baba duhet t&#8217;ia mësojë djalit    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/22-vjecarja-shqiptare/" rel="bookmark" title="Foto/ Ana, 22-vjeçarja shqiptare, e cila shet virgjërinë në faqen e njohur të eskortave"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/eskortaa-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Foto/ Ana, 22-vjeçarja shqiptare, e cila shet virgjërinë në faqen e njohur të eskortave" title="Foto/ Ana, 22-vjeçarja shqiptare, e cila shet virgjërinë në faqen e njohur të eskortave" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/22-vjecarja-shqiptare/">
    Foto/ Ana, 22-vjeçarja shqiptare, e cila shet virgjërinë në faqen e njohur të eskortave    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/numri-partnere-seksuale/" rel="bookmark" title="Sa është numri i partnerëve seksualë? Pas këtij, tregoni kujdes"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/partnere-sekskuale-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Sa është numri i partnerëve seksualë? Pas këtij, tregoni kujdes" title="Sa është numri i partnerëve seksualë? Pas këtij, tregoni kujdes" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/numri-partnere-seksuale/">
    Sa është numri i partnerëve seksualë? Pas këtij, tregoni kujdes    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="posts-list-widget-4" class="widget posts-list"><div class="news-box-title"><h2>Teknologjia</h2></div>
<ul>
  <li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/perdoruesit-e-iphone/" rel="bookmark" title="Përdoruesit e iPhone X hasin probleme me aktivizimin"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/iphone-1-100x70.gif" class="attachment-htmag-news-box size-htmag-news-box" alt="Përdoruesit e iPhone X hasin probleme me aktivizimin" title="Përdoruesit e iPhone X hasin probleme me aktivizimin" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/perdoruesit-e-iphone/">
    Përdoruesit e iPhone X hasin probleme me aktivizimin    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/perdoret-iphone-x/" rel="bookmark" title="A e dini për cfarë do të përdoret kamera TrueDepth e iPhone X?!"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/iphone-100x70.gif" class="attachment-htmag-news-box size-htmag-news-box" alt="A e dini për cfarë do të përdoret kamera TrueDepth e iPhone X?!" title="A e dini për cfarë do të përdoret kamera TrueDepth e iPhone X?!" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/perdoret-iphone-x/">
    A e dini për cfarë do të përdoret kamera TrueDepth e iPhone X?!    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/facebook-shton-sigurine/" rel="bookmark" title="Facebook shton sigurinë ndaj pornografisë lajm i mirë"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/fb-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Facebook shton sigurinë ndaj pornografisë lajm i mirë" title="Facebook shton sigurinë ndaj pornografisë lajm i mirë" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/facebook-shton-sigurine/">
    Facebook shton sigurinë ndaj pornografisë lajm i mirë    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <div class="post-thumbnail"><a  href="http://www.lajm-shqip.com/njihuni-bad-rabbit/" rel="bookmark" title="Njihuni me Bad Rabbit, ransomware më i ri që kërcënon botën"><img width="100" height="70" src="http://www.lajm-shqip.com/wp-content/uploads/2017/11/maxresdefault-1-768x432-100x70.jpg" class="attachment-htmag-news-box size-htmag-news-box" alt="Njihuni me Bad Rabbit, ransomware më i ri që kërcënon botën" title="Njihuni me Bad Rabbit, ransomware më i ri që kërcënon botën" /><span class="overlay_icon ht_thumb"></span></a>      </div>
  <!-- post-thumbnail /-->
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/njihuni-bad-rabbit/">
    Njihuni me Bad Rabbit, ransomware më i ri që kërcënon botën    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="annual_archive_widget-2" class="widget Annual_Archive_Widget"><div class="news-box-title"><h2>Arkiva</h2></div>	<ul>
		<li><a href='http://www.lajm-shqip.com/2017/'>2017</a>&nbsp;(4778)</li>
	<li><a href='http://www.lajm-shqip.com/2016/'>2016</a>&nbsp;(140)</li>
	<li><a href='http://www.lajm-shqip.com/2015/'>2015</a>&nbsp;(1716)</li>
	<li><a href='http://www.lajm-shqip.com/2014/'>2014</a>&nbsp;(5060)</li>
	<li><a href='http://www.lajm-shqip.com/2013/'>2013</a>&nbsp;(9229)</li>
	<li><a href='http://www.lajm-shqip.com/2012/'>2012</a>&nbsp;(8415)</li>
	</ul>
	</div><div id="posts-list-widget-6" class="widget posts-list"><div class="news-box-title"><h2>Moti</h2></div>
<ul>
  <li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten-2/">
    Moti për ditën e sotme, e martë 7 nëntor 2017    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten-e-sotme-e-hene/">
    Moti për ditën e sotme, e hënë 6 nëntor 2017    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/moti-per-diten-e-diel/">
    Moti për ditën e sotme, e diel 5 nëntor 2017    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div><div id="posts-list-widget-7" class="widget posts-list"><div class="news-box-title"><h2>Horoskopi</h2></div>
<ul>
  <li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-ditor-e-marte-7-nentor-2017/">
    Horoskopi ditor, e martë 7 nëntor 2017    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/190831-2/">
    Horoskopi javor, nga 6 nëntor deri më 12 nëntor 2017    </a></h3>
    
          
</li>
<li class=" ht_thumb">
    <h3 class="post-box-title"><a href="http://www.lajm-shqip.com/horoskopi-4-nentor-2017/">
    Horoskopi për ditën e sotme, e shtunë 4 nëntor 2017    </a></h3>
    
          
</li>
</ul>
<div class="clear"></div>
</div></aside>
  </div>
</div>
</div>
<!-- .content -->

<footer class="footer-container">
    <div class="footer_header">
    <div class="row">
            
      <!-- .footer_logo -->
      
            <div class="menu-item-first"><a href="http://www.lajm-shqip.com//wp-admin/nav-menus.php?action=locations">
        Click here - to select or create a menu        </a></div>
            <div class="social-footer"> <div class="social-icons icon-15 style1">
</div><!-- .social-icons/--> </div>
      <!-- .social-icons/--> 
      
    </div>
    <!-- .footer_header --> 
  </div>
  <!-- .row -->
    <!--<footer id="theme-footer"> -->

<div id="footer-widget-area" class="footer-5">
  <div class="row ">
        <div id="footer-first" class="footer-widgets-box">
      <div id="text-html-widget-3" class="widget text-html"><div class="footer-widget-title"><h2>lajm-shqip.com</h2></div>
						<div class="footer-widget-container"><div >Lajme Shqip ! Ne cdo moment prane jush me lajmin me te fundit. Sepse ju meritoni te jeni te informuar. www.lajm-shqip.com
				</div><div class="clear"></div></div></div><!-- .widget /-->    </div>
            <div id="footer-second" class="footer-widgets-box">
      <div id="facebook-widget-3" class="widget facebook-widget"><div class="footer-widget-title"><h2>Na ndiqni ne facebook</h2></div>
						<div class="footer-widget-container">
<div class="facebook-box">
  <iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lajmshqip24/&amp;width=350&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><!-- .widget /-->    </div>
    <!-- #second .widget-area -->
            <div id="footer-third" class="footer-widgets-box">
      <div id="ads336_280-widge-2" class="ads336-280">
      <div class="ad-cell">
        <a href="http://sherbimet.al/"  target=&quot;_blank&quot;  >
        <img src=" http://www.lajm-shqip.com/wp-content/uploads/2017/07/baner-sherbimet-1.jpg " alt="" />
        </a>
      </div>
  </div>
<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><code><br />
<!-- Start Alexa Certify Javascript --><br />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"xr6rp1IWh910bm", domain:"lajm-shqip.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><br />
<noscript><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xr6rp1IWh910bm" style="display:none" height="1" width="1" alt="" /><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=xr6rp1IWh910bm" style="display:none" height="1" width="1" alt="" /></noscript></noscript><br />
<!-- End Alexa Certify Javascript --><br />
</code></p>
</div>
		</div></div><!-- .widget /-->    </div>
    <!-- #third .widget-area -->
          </div>
</div>
<!-- #footer-widget-area -->
<div class="clear"></div>
    <div class="footer-copyright">
    <div class="row ">
      <div class="copyright-left">
        Lajm-Shqip      </div>
      <!-- .copyright-left -->
      
      <div class="copyright-right">
              </div>
      <!-- .copyright-right --> 
      
    </div>
  </div>
  <!-- .footer-copyright -->
    <div title="Scroll To Top" class="favoicon-up-open" id="go-top"></div>
</footer>
</div>
<!-- .container.body_wraper-->
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/akismet/_inc/form.js'></script>
<link rel='stylesheet' id='vsrp_css-css'  href='http://www.lajm-shqip.com/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lajm-shqip.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var htmag = {"is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/favo-script.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.li-scroller.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/alert.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/app.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/themes/htmag/js/menu.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.lajm-shqip.com/wp-content/plugins/vertical-scroll-recent-post/vertical-scroll-recent-post.js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

</body></html>